WWW.DYNAMODZ.COM - FORUM


Welkom bij de Dynamodz Forum, UW ombouwspecialist waar kwaliteit en service op de 1e plaats staan. Hier kunt u terecht voor al uw vragen en antwoorden omtrent consoles.
Het is 21 jun 2018, 15:01

Alle tijden zijn GMT [ Zomertijd ]





Plaats een nieuw onderwerp Antwoord op onderwerp  [ 14 berichten ]  Ga naar pagina 1, 2  Volgende
Auteur Bericht
 Berichttitel: leesfout
BerichtGeplaatst: 28 dec 2008, 17:05 
Offline
 E-mail  Profiel

Geregistreerd op: 22 dec 2008, 22:25
Berichten: 10
oke inmiddels is mijn wii voorzien van de chip.

ik had natuurlijk al wat spellen klaar liggen maar helaas krijg ik een leesfout
zal dit liggen aan het spel of duid het op een ander probleem ?

gr en bedankt


Omhoog
 

 Berichttitel: Re: leesfout
BerichtGeplaatst: 30 dec 2008, 10:36 
Offline
 E-mail  Profiel

Geregistreerd op: 22 dec 2008, 22:25
Berichten: 10
kan iemand me vertellen of ik de clip goed heb geplaats?
lijkt me haast wel ,maar goed voor de zekerheid vraag ik het toch maar.

ook gaat er geen blauw lampje branden niet op de chip en niet op het printplaatje buiten de wii

ook zat er een wat brede flatcable bij ,als ik me niet vergis ,is deze alleen op de wii chip te update ,dus hoeft deze niet aangesloten te worden toch?

ik heb nou een stuk of 10 spellen gebrand ,maar geen van alle doet het

hier wat foto,s




gr en bedankt


Omhoog
 

 Berichttitel: Re: leesfout
BerichtGeplaatst: 30 dec 2008, 11:45 
Offline
 E-mail  Profiel

Geregistreerd op: 22 dec 2008, 22:25
Berichten: 10
had jumper 1 omhoog staan ,maar dat moest dus 2 zijn

gr en bedankt


Omhoog
 

 Berichttitel: Re: leesfout
BerichtGeplaatst: 30 dec 2008, 21:39 
Offline
Site Admin
Avatar gebruiker
 E-mail  WWW  Profiel

Geregistreerd op: 05 jun 2008, 23:13
Berichten: 1152
Woonplaats: Den Haag
Gelukkig is het dus opgelost.
Je had dus niet goed de instructies opgevolgd :?:


Omhoog
 

 Berichttitel: Re: leesfout
BerichtGeplaatst: 04 jan 2009, 15:25 
Offline
 E-mail  Profiel

Geregistreerd op: 22 dec 2008, 22:25
Berichten: 10
nee klopt de jumper setting stond niet goed.

maar nog niet helemaal opgelost ,want het spel word wel gezien ,maar waarneer ik wil spelen ,krijg ik zwartbeeldscherm ,wii doet niks meer dan ,behalve de dvd uitwerpen ,maar dan nog moet ik de stroom er afhalen om hem weer van dat zwarte beeldscherm af te komen

heb ook een stukje gelezen over Scrubbed spellen ,denk dat daar het probleem nu zit?

brand uiteraard met verbatim en imgburn op 4x


Omhoog
 

 Berichttitel: Re: leesfout
BerichtGeplaatst: 05 jan 2009, 10:22 
Offline
 E-mail  Profiel

Geregistreerd op: 22 dec 2008, 22:25
Berichten: 10
is er iemand die een werkend backup spel heeft van een 1 van mario spellen zodat ik kan kijken of die het wel doet ?

want blijf met het probleem zwartbeeldscherm zitten of er word gezegt verwijder de dvd
maar hoe dan ook de stroom moet er af voor ik hem kan restarten
heb ik nu met meerderen spellen geprobeerd maar tervergeefs.

uiteraard brand ik met imgburn op verbatim dvd -r snelheid is 4x
heb overigens ook nero geprobeerd


Omhoog
 

 Berichttitel: Re: leesfout
BerichtGeplaatst: 06 jan 2009, 01:47 
Offline
Site Admin
Avatar gebruiker
 E-mail  WWW  Profiel

Geregistreerd op: 05 jun 2008, 23:13
Berichten: 1152
Woonplaats: Den Haag
Heb je al geprobeerdmet een spel die NIET gescrubbed of gepatched is?
Gewoon een 1:1 copie?


Omhoog
 

 Berichttitel: Re: leesfout
BerichtGeplaatst: 06 jan 2009, 06:18 
Offline
Avatar gebruiker
 E-mail  Profiel

Geregistreerd op: 05 aug 2008, 19:02
Berichten: 176
Woonplaats: Maldegem(belgië)
normaal zijn de games van het 'wiiteam' niet gescrubbed of gepatched misschien één van die proberen


Omhoog
 

 Berichttitel: Re: leesfout
BerichtGeplaatst: 06 jan 2009, 09:03 
Offline
 E-mail  Profiel

Geregistreerd op: 22 dec 2008, 22:25
Berichten: 10
oke dan ga ik even op zoek naar het wiiteam lol had ze al weleens voorbij zien komen.

weet iemand wat de volgende foutmeldingen ,ik kreeg ze in het brand proces met imgburn:

I 17:54:50 Writing Track 1 of 1... (MODE1/2048, LBA: 0 - 2294911)
W 17:57:02 Waiting for buffers to recover... (LBA: 169632)
W 17:58:24 Waiting for hard disk activity to reach threshold level...
I 17:59:02 Writing Sectors...
W 17:59:36 Waiting for buffers to recover... (LBA: 220128)
W 18:00:02 Waiting for hard disk activity to reach threshold level...
I 18:01:08 Writing Sectors...

dit is maar een stukje van het log


Omhoog
 

 Berichttitel: Re: leesfout
BerichtGeplaatst: 09 jan 2009, 13:32 
Offline
 E-mail  Profiel

Geregistreerd op: 22 dec 2008, 22:25
Berichten: 10
---------
nou hij doet het ,heb al meerderen spellen geprobeerd ,alleen moet ik als ik verwissel van spel de wii uitschakelen anders word de dvd niet gezien ,ook een reset heeft geen zin .


Omhoog
 

Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 14 berichten ]  Ga naar pagina 1, 2  Volgende

Alle tijden zijn GMT [ Zomertijd ]



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron

Creëer mijn gratis forum! · php-BB© · Internationalization Project · Meld misbruik · Gebruiksvoorwaarden/Privacybeleid
© Forums-Free.com 2009